Перейти к содержимому


Фотография
- - - - -

Заводится-глохнет "safe" не видит ключа


Тема находится в архиве. Это значит, что в нее нельзя ответить.
Сообщений в теме: 2

#1 didzan

didzan
  • Новички
  • Pip
  • 1 сообщений

Отправлено 13 Сентябрь 2017 - 11:34

Здравствуйте. Первый раз заметил около года назад, выскакивала периодически. поло седан 2013. Имоббилайзер не распознает ключ. Но это ощибка бывает в непонятно с какой периодичностью то не завести , то все хорошо. утром очень по долгу. сегодня вообще не завел( пугают и антеной и эбу и блоком иммо....
да. то ли форсунки отключает, то ли искру глушит. заводиться и глохнет, поэтому я просто кручу ключом пока не пропадет надпись "safe" и тогда она заводиться. а с надписью сразу глохнет. сигналка пандора с обратной связью но без завпуска
Что может быть от простого к сложному.....? куда смотреть? как проверить на работоспособность основные компоненты штатной охраны или дело в обычных коротышах или плохих разьемах



#2 BMDBMW

BMDBMW
  • Новички
  • Pip
  • 28 сообщений

Отправлено 02 Октябрь 2017 - 12:47

Может предохранитель слетел, с электрикой такое часто случается. Проверьте на всякий случай. И при возможности отведите в мастерскую, там помогут. Ещё можете сами сделать тест машины, есть специальные устройства которые проверяют машину от А до Я и сообщают об ошибке. Если есть поломка, нужно заменить электрику. Есть https://electro-kot.ru/elektronika-dlya-avto/ с хорошими товарами, можете поискать.

Сообщение отредактировал BMDBMW: 02 Октябрь 2017 - 12:48


#3 blinckof

blinckof

    профессионал

  • Гаражники
  • PipPipPip
  • 2 887 сообщений

Отправлено 03 Октябрь 2017 - 08:36

Проверить не слетела ли антенна с замка зажигания.






Яндекс.Метрика