Перейти к содержимому


Проблемы после зимнего пуска


Тема находится в архиве. Это значит, что в нее нельзя ответить.
Сообщений в теме: 5

#1 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 12 Январь 2009 - 03:14

Проблема с 21093(карбюратор),мучаюсь вторую зиму.После простоя на морозе более 3-4 часов,ниже 15градусов, запуск нормальный,но после 1-1.5минуты работы стрелка температуры ОЖ на глазах "ползет вверх ".По достижению 90-100градусов приходится глушить и ждать...Через несколько минут(3-15)стрелка падает до "нуля".После этого завожу и прогреваю как обычно.Замена термостата результата не дало.По совету знакомых пробовал после остановки горячего двигателя снимать крышку расширителя(дабы не покупать сразу новую)-уменьшилось время ожидания(3-4мин)-и то боюсь это совпадение.Тосол менял 3 года назад-может ему кирдык пришел.Воды в нем быть не должно,но где тогда пробка замерзает и из-за чего?Поделитесь советом,куда еще заглянуть(может пора в салон).

#2 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 12 Январь 2009 - 17:49

Попробуй поменять ОЖ может какой то левый попался.

#3 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 12 Январь 2009 - 19:09

А первые две зимы все было тип-топ и морозы были за-30",может химически разложился?
В радиаторе вряд-ли,скорее всего где-то в блоке

#4 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 13 Январь 2009 - 09:03

меняй тасол у меня такая же херня, тасол с водой более плотный на верху а снизкой плотностью внизу, подмерзает нижний патрубок .вчера вообще оборвало зубья на ГРМ так что не жди

#5 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 13 Январь 2009 - 22:52

Пока потеплело,можно сменить.Был грех на тосол,но зима-ямы нет,да и добрый совет никогда не повредит.А почему грех на тосол:менял термостат,немного разлил-пришлось добавлять свежего,получилось омолодил и время самоотогрева сократилось примерно в 3 раза.

#6 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 14 Январь 2009 - 23:09

При пуске двигателя увидел, что уровень в бачке ОЖ меньше нормы. Пощупал бачок, как камень. При прогреве двигателя, вроде, уровень стал подниматься. Но, долго не грел, боюсь, не разорвало бы радиатор или трубу какую... Думаю постепенно доливать новый тосол. Чего посоветуете?




Яндекс.Метрика