Перейти к содержимому


ХЕЛП!!! Жена замерзает!!!


Тема находится в архиве. Это значит, что в нее нельзя ответить.
Сообщений в теме: 4

#1 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 21 Декабрь 2008 - 12:03

У жены "сто третья" 2001 года издания. Не работает отопитель - в машине градусов на 5 теплее, чем снаружи. Вентилятор крутится, заслонки открываются (все, и верхняя, и нижняя), радиатор и термостат уже новые (заменили "сервисмены" в процессе поиска неисправности, эффект нулевой). Шланги все горячие (в т.ч. и те, к-е идут на радиатор отопителя). Радиатор перед установкой проверяли путем заливки кипятка с последующим ощупыванием. Трабл, как мне кажется, возник после замены основного радиатора и помпы (старый потек - жена в дерево въехала...), хотя и не факт, т.к. меняли летом, не до печки было. Для справки: блок управления исправно отрабатывает команду "открыть-закрыть" - через центральный воздуховод это отлично видно.... Уровень ОЖ в норме. Дует чуть теплым воздухом, до ремонтов все было отлично. В чем может быть причина? Пробки ведь вроде в системе охлаждения на инжекторных 10-ках не образуются?

#2 Шофер

Шофер

    любитель

  • Гаражники
  • PipPip
  • 417 сообщений

Отправлено 21 Декабрь 2008 - 18:13

Попробуйте чуть пережать выходящий из печки шланг и сравнить результат.

В танке не глухо, а просто уши закладывает.


Удачи на дорогах!
И кочегары мы и плотники...мы механики-ремонтники!

#3 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 23 Декабрь 2008 - 20:30

Спасибо, попробую. Кстати, замечено, что после слива и последующего залива ОЖ начинает греть более-менее на что-то похоже, на затем чем дальше, тем холоднее. Причем температура двигателя нормальная, он греется хорошо и вроде как не перегревается, хотя после активной езды на -15 включается вентилятор.

#4 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 25 Декабрь 2008 - 11:04

блин сам с печкой маюсь, взял б/у по весне поменял термостат и зимой понял что после этого греть перестало, еще раз в сборе поменял стало чуть лудше причем термостат этот рабочий тот предыдущий пропускал на большой круг, что делать сам не додумаю.Вот мож фильтр салона поменять потомучто у ребят была такая фигня

#5 Гость_Anonymous_*

Гость_Anonymous_*
  • Гости

Отправлено 26 Декабрь 2008 - 16:29

Доброго времени суток. А может пробки паровые в системе? Это мне кажется наиболее вероятным




Яндекс.Метрика