Перейти к содержимому


Фотография
- - - - -

Амулет протестил...


Тема находится в архиве. Это значит, что в нее нельзя ответить.
Сообщений в теме: 5

#1 alexsup

alexsup

    правильный

  • Гаражники
  • PipPipPipPip
  • 4 734 сообщений

Отправлено 29 Январь 2008 - 08:16

вообщем приора по сравнению с ентим машина ))))))))))))))))))))

Удачи



#2 alexsup

alexsup

    правильный

  • Гаражники
  • PipPipPipPip
  • 4 734 сообщений

Отправлено 29 Январь 2008 - 08:47

забирал с замены РАДИАТОРА !!! ну и походу смотался до южноуральска...


первое что приходит в голову как умудряютса продавать...если про волгу говорят ведровер а про ваз таз...так енто еще на амулете



#3 alexsup

alexsup

    правильный

  • Гаражники
  • PipPipPipPip
  • 4 734 сообщений

Отправлено 29 Январь 2008 - 09:03

типа движек характерный он где то на 3000-1 сдуваетса но если повезет и хватит

#4 949

949

    инспектор

  • Гаражники
  • PipPipPipPipPipPip
  • 8 144 сообщений

Отправлено 29 Январь 2008 - 09:14

Движка вполне в городе хватает, да и на трассе себя в обиду не даст. Расход ехать как пишешь - 6,7-7л. Единственно про турбинный присвист факт, природа пока неразгадана. Какие свистят на оборотах за 4000, какие не свистят.


Остальное - скажи владельцу чтоб гнал взад где взял.


Удачи!



#5 alexsup

alexsup

    правильный

  • Гаражники
  • PipPipPipPip
  • 4 734 сообщений

Отправлено 29 Январь 2008 - 09:28

правда машинок сквозь руки прошло достаточьно и вообщем то думаю что кой чего соабражаю....

Удачи



#6 949

949

    инспектор

  • Гаражники
  • PipPipPipPipPipPip
  • 8 144 сообщений

Отправлено 29 Январь 2008 - 10:08

Припоминаю тупизну после 1000км - оказалось свечи.
Сгонял на ТО-2000км - загремел передок. Я в трансе - оказалось идиоты когда снимали защиту потеряли шайбы и прикрутили так, что почти касалась трубы.
Слил масло из КПП - долго грубо ругался. Больше похоже на консервационную жидкость, которую при сборке на машину должны были заменить трансмиссионным маслом.


Задурил центральный замок - оказалось небрежность при установке сигнализации мастерами славного Инком-авто.
Этой осенью снял АКБ типа итальянской фирмы Муратти, протестил, очень удивился как это в -20 заводился. Реальная емкость 20 вместо 60, причем плотность и напряжение в норме.
А, свист. Так и не понял чего. То посвистывает, то тишина.
По осени, обчитавшись всяких пасквилей, загнал на диагностику в фольцевский сервис - вдруг чего не замечаю. Зря деньги потратил, ребята поржали, но все ок.


Ах-да, на днях сломал держатель упора капота - но это сам дурак бесился когда за 10км на МКАДе слил на стекло бачек омывайки)))


Удачи!






Яндекс.Метрика